Le Firefox 6 montre le bout de son nez


Le Firefox 6 montre le bout de son nez
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets. Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.

19 Déc 2013 23:28Le 19 Déc 2013 23:28

sara
Informaticien
Le Firefox 6 montre le bout de son nez  

La suppression de certains composants du système risque d'affecter le fonctionnement du système non ?
03 Jan 2014 01:00Le 03 Jan 2014 01:00

jerome67
Informaticien
 
Si les composants en question affectent le fonctionnement du système, il ne seraient pas supprimés
16 Jan 2014 00:29Le 16 Jan 2014 00:29

joel
Informaticien
 
Evidemment, mais avec le root de l'appreil, on peut supprimer les applications imposés par l'opérateur Cool
31 Jan 2014 01:55Le 31 Jan 2014 01:55

sara
Informaticien
 
joel a écrit:
Evidemment, mais avec le root de l'appreil, on peut supprimer les applications imposés par l'opérateur Cool

c'est quoi l'avantage ?
31 Jan 2014 01:57Le 31 Jan 2014 01:57

jerome67
Informaticien
 
libérer de l'espace sur l'appareil, c'est utile sur un téléphone ayant une mémoire interne limitée Smile
06 Fév 2014 00:29Le 06 Fév 2014 00:29

joel
Informaticien
 
avec des smartphones disposant de 4 Go ou de 8 Go ont vraiment besoin de ça
06 Fév 2014 00:30Le 06 Fév 2014 00:30

marseillais
Informaticien
 
joel a écrit:
avec des smartphones disposant de 4 Go ou de 8 Go ont vraiment besoin de ça

Ces smartphones sont généralement équipés de versions anciennes d'Android ce qui signifie que l'OS n'occupe pas trop d'espace
13 Fév 2014 02:06Le 13 Fév 2014 02:06

jerome67
Informaticien
 
heureusement que les nouvelles versions d'applications n'exigent pas forcément la toute dernière version d'Android
13 Fév 2014 02:08Le 13 Fév 2014 02:08

thierry
Informaticien
 
jerome67 a écrit:
heureusement que les nouvelles versions d'applications n'exigent pas forcément la toute dernière version d'Android

Oui si l'on compare à l'iPhone
21 Fév 2014 01:37Le 21 Fév 2014 01:37

jerome67
Informaticien
 
Moi j'utilise Android 4.3 et je n'ai jamais vu une application qui requiert Android 4.0 par exemple
13 Mar 2014 12:45Le 13 Mar 2014 12:45

thierry
Informaticien
 
Les applications requièrent généralement Android 2.3 mais il faut dire que certains applications ne fonctionnent pas correctement après la mise à jour vers Android 4.3 et 4.4
21 Mar 2014 00:23Le 21 Mar 2014 00:23

jerome67
Informaticien
 
Motorola vient de dévoiler une montre qui n'est compatibles qu'avec Android 4.3 ou plus récent
Le Firefox 6 montre le bout de son nez
Forums emploi informatique Commentaires sur l'actualité
Ce forum est verrouillé, vous ne pouvez pas poster, ni répondre, ni éditer les sujets. Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.





Nous contacter
Par formulaire
AGSI SAS
75 Rue de Lourmel
75015 PARIS
2018 © Copyright AGSI SAS
Conditions d'utilisation